prerequisites

Tagged: 

This topic contains 1 reply, has 2 voices, and was last updated by  ClassiBase 2 years, 9 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #2194 Reply

    Gopi

    Hi,

    What the prerequisites, we need in order to install your classibase.

    regards
    Gopi

    #2213 Reply

    ClassiBase
    Keymaster

    Installation requirements

    PHP version: 5.x or newer
    MySQL database
    MySQLi module for PHP
    GD module for PHP
    Apache (with mod_rewrite)

    They are also can be found at the bottom on our homepage http://classibase.com/

Viewing 2 posts - 1 through 2 (of 2 total)
Reply To: prerequisites
Your information:




This entry was posted on by .